Producten profiel
De GPON ONT 4GE 1POTS WiFi5 CATV is een sterk geïntegreerd dual-band Wi-Fi5 GPON optisch terminaltoegangsapparaat. Het is een terminalproduct dat is ontworpen om te voldoen aan de FTTH- en triple play-servicevereisten van vaste netwerkexploitanten.
De GPON upstream-technologie ondersteunt toegang met ultra-bandbreedte en biedt gebruikers basis-WIFI-functies, routing, Gigabit Ethernet-functies en client-CATV-interfacefuncties. De uplink-netwerkpoort van OPXN-4GVDWT is de GPON-netwerkpoort. Poorten voor downstreamgebruikers omvatten vier elektrische GE-poorten, één USB-poort, één VOIP-poort, één CATV-poort en één WiFi5 WLAN-poort.
Interface-functies
- 1 * GPON-interface: SC/UPC/APC-interface, GPON-standaard
- 4 * Ethernet-interface: 10/ 100/ 1000 Mbps, RJ - 45, IEEE802.3-2005 standaard
- 1 * VOIP-interface: conform G. 711 a/u, G. 729 a/b, G. 722 standaard
- 1*CATV, C/N: groter dan of gelijk aan 43 dB, C/CTB: groter dan of gelijk aan 55 dB, C/CSO groter dan of gelijk aan 55 dB, MER groter dan of gelijk aan 32 dB, BER kleiner dan of gelijk aan 1*10E-6
- 1 * USB-interface: standaard USB 3.0-interface
- Dual-band WIFI5(2,4G 300Mbps 5G 867Mbps)
Productspecificaties
| Hardwareparameters | |
| LED | VERMOGEN+PON/LOS+NET+LAN+POTS+WiFi+WPS+CATV+USB |
| Poorten | 4*RJ45 (GE) |
| 1*RJ11 (POTTEN) | |
| 1*CATV | |
| 1*Reset+1*Aan/uit +1*LED-knop+1*WiFi-knop+1*WPS | |
| 1*SC/UPC (of SC/APC) | |
| 1* POTTEN | |
| 1*gelijkstroom | |
| 1*USB 3.0 | |
| Maat | 190 mm * 135 mm * 33 mm (L * B * H) |
| Interfaceparameter | |
| Ethernet-poort |
Op Ethernet-poort gebaseerde VLAN-tags en verwijdering van tags |
| VLAN transparant en markeer | |
| MAC-adres leren | |
| 10/100/1000 Mbps automatische onderhandeling | |
| VoIP-poort | Wisselgesprek, onvoorwaardelijke oproepdoorschakeling, oproepdoorschakeling bij bezet, oproepdoorschakeling bij geen antwoord en oproepen met drie partijen. |
| G711A/G711U/G729/G722 | |
| SDP-protocol (RFC 2327 en RFC 4566) | |
| T.30/T.38/G.711 faxmodus | |
| DTMF | |
| WiFi 5 | |
| WiFi-protocol | 2,4GHz ondersteunt 802.11b/g/n |
| 5GHz ondersteunt 802.11a/n/ac | |
| Zend kracht uit | 2.4G 100 mW, 5G/200 mW |
| Antenneversterking | 5 dBi |
| Antenne | MIMO met dubbele antenne (2.4G en 5G) |
| WLAN dringt door | Eén muur van gewapend beton of twee gewone bakstenen muren (niet-gewapend beton) |
| WLAN-toegangsmogelijkheid | 32 klant |
| kanaal | 2,4GHz(kanaal 1-13) |
| 5GHz(kanaal 36-161) | |
| WPS | WLAN-eindapparaten met WPS |
| Drukknopfunctie Breng binnen 2 minuten verbinding tot stand | |
| WLAN-beveiligingsfunctie | WPA-PSK,WPA2-PSK,WPA3,WPA-PSK/WPA2-PSK |
| AES,AES+TKIP | |
| Luchtsnelheid | 2.4G 300 Mbps |
| 5G 867Mbps | |
| CATV | |
| CATV-afstandsbediening | AAN/UIT |
| Optische AGC | -10 ~ +2dBm |
| Uitgangsniveau | 76dBuV |
| RF-bandbreedte | 47 - 1000 MHz |
| In bandvlakheid | ±1,25dB |
| Uitgangsretourverlies | Groter dan of gelijk aan 12dB |
| CATV-systeemparameters |
C/N: Groter dan of gelijk aan 43dB, C/CTB: Groter dan of gelijk aan 55dB, C/CSO Groter dan of gelijk aan 55dB, MER Groter dan of gelijk aan 32dB, BER Kleiner dan of gelijk aan 1*10E-6 |
Productfuncties
| GPON | Voldoet aan de ITU-T G.984.1-4-standaard |
| 15 TCONT's /256 GEM-poorten | |
| 8 uitgaande wachtrijen per TCONT | |
| VLAN/prioriteit/VEIP gem mapping-modus | |
| SN/LOID/SN+ Wachtwoordverificatie | |
| Prestatiebewaking: eth/Gem-poort | |
| Stervende zucht |
|
Laag 3 Functies |
PPPoE/Statisch IP/DHCP |
| NAT/NAPT | |
| Poort doorsturen | |
| ALG, UPnP | |
| DDNS (Inloggen op de VS | |
| IPv6/IPv4 dual-stack en DS-Lite | |
| Statische/standaardroutes | |
| Meerdere services op één WAN-poort | |
| RIPv2 met passieve modus |
|
Laag 2 Functies |
MAC-leren (SVL)/veroudering |
| Ondersteuning van maximale framelengte tot 1518 bytes | |
| VLAN-tagging voor niet-gecodeerde pakketten | |
| Ondersteuning VLAN 1-4094 | |
| VLAN transparant/vertaling |
| QoS | Ondersteuning van 8 wachtrijen met strikte prioriteit |
| Beperking van de snelheid van de Ethernet-poort | |
| 802.1p-prioriteit | |
| SP/WRR | |
| Classificatie van servicestromen |
| Meervoudig gegoten | IGMP v2 (RFC 2236) en IGMP v3 (RFC 3376) |
| IGMP-spionage en IGMP-proxy | |
| MLD v1/v2 |
| Beheer | OMCI/WebUI/TR069 |
| Telnet/SSH-beheer met CLI | |
| opdrachten Software voor twee systemen back-uppen en terugdraaien |
Productvoordelen
Diverse interfaces voor uitgebreide connectiviteit: deze GPON ONT biedt GE-, POTS-, Wi-Fi- en USB-interfaces en ondersteunt IP-, VoIP-, WiFi 5- en IPTV-services om aan verschillende toepassingsscenario's te voldoen en full-service werking te vergemakkelijken.
Compacte esthetiek voor flexibele inzet: compact product, mooi uiterlijk, een aantal gebruiksvriendelijke functieontwerpen, geschikt voor flexibele plaatsing binnenshuis, helpen operators bij het bereiken van een economische, flexibele, eenvoudige en snelle implementatie van het FTTx-netwerk.
Groen en betrouwbaar: de GPON ONT 4GE 1POTS WiFi5 CATV wordt gekenmerkt door een laag stroomverbruik, in lijn met groene praktijken. Het breedspanningsontwerp en de hoogwaardige bliksembeveiliging vergroten het aanpassingsvermogen aan zware omgevingsomstandigheden, waardoor de betrouwbaarheid zelfs in extreme klimaten wordt gegarandeerd.
Uitgebreid beheer voor moeiteloze bedrijfsvoering: Gebaseerd op ons OLT-netwerkbeheersysteem voor plug-and-play van apparatuur, nulconfiguratie ter plaatse, automatisch openen en herstellen van services, automatische foutdetectie en alarm, monitoringstatistieken van bedrijfsprestaties, waardoor de bedrijfs- en onderhoudskosten effectief worden verlaagd.
Populaire tags: gpon ont 4ge 1pots wifi5 catv, China, fabrikanten, leveranciers, fabriek, groothandel, aangepast


